Twitter Facebook

Jump to content



For Support/complaints mail to : support@collaboration-ie.com

For Data center questions: Datacenter-IE.com & DC-IE.com & CCIEDatacenter-IE.com
For Routing and Switching questions: Router-IE.com & CCIERNS-IE.com
For Security questions: Security-IE.com & CCIESecurity-IE.com
For Wireless questions: Wireless-IE.com & CCIEWireless-IE.com
For Service Provider questions: ServiceProvider-IE.com & SP-IE.com & CCIEServiceProvider-IE.com
For Collaboration-IE questions : Collaboration-IE.com & CollaborationIE.com & CCIECollaboration-IE.com
For VMware-IE questions : VMware-IE.com & VMwareIE.com
For Industrial-IE questions : IndustrialIE.com & CCIEIndustrial-IE.com
For Cloud-IE questions : CCIECloud-IE.com & Cloud-IE.com
For CCDE-IE questions - CCDE-IE.com
For JUNIPER-IE questions : JUNIPER-IE.com & JUNIPERIE.com

Photo

CUBE one way audio issue


  • Please log in to reply
No replies to this topic

#1 cciecollabvoice

 
cciecollabvoice

    Advanced Member

  • Members
  • PipPipPip
  • 55 posts
 

Posted 16 March 2015 - 07:05 PM

hi All,

 

while i configuring CCIE lab, i faced the following issue:

one way audio through the CUBE on R1 between site A and site C when i use iLBC codec:

 

9971  > Site C R3 > iLBC >> R1 CUBE > CCM 1 > phone

 

 

that was because of iLBC packetization issue, when i changed the packetization under 9971 to 30 ikt got resolved but when i used voice class codec it did not work!

 

any idea !

 

thanks


  • Galenpi, Keganlync, Derikquip and 5 others like this




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users